Antwort
 
Themen-Optionen Ansicht
Alt 15.08.2014, 08:56   #1
brinja
Neuer Benutzer
Site Admin
 
Registriert seit: 13.04.2014
Beiträge: 3
brinja befindet sich auf einem aufstrebenden Ast
benutzerdefinierte frage
Hallo

ich finde einfach nicht die in der Anleitung beschriebene Möglichkeit einer benutzerdefinierten Frage mit Multimedia (999). Wo kann ich das einstellen?

Kann jemand bitte helfen?
brinja ist offline   Mit Zitat antworten
Alt 15.08.2014, 13:49   #2
JensL
Administrator
Site Admin
 
Registriert seit: 02.03.2010
Beiträge: 2.470
JensL befindet sich auf einem aufstrebenden Ast
Hallo brinja,

verwendest Du das responsive Layout?Wenn ja, so ist dies die Antwort, der Multimedia Fragetyp ist derzeit nicht in dieser Layoutversion verfügbar.

Gruß

Jens
JensL ist offline   Mit Zitat antworten
Alt 16.08.2014, 12:24   #3
brinja
Neuer Benutzer
Site Admin
 
Registriert seit: 13.04.2014
Beiträge: 3
brinja befindet sich auf einem aufstrebenden Ast
Ok danke für die Info Jens
brinja ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:10 Uhr.

unipark
© Copyright 2011 QuestBack GmbH - Unipark Forum Onlineforschung | Unipark Online-Umfrage Tool | kontakt | impressum |