Themen-Optionen Ansicht
Alt 10.08.2014, 22:56   #1
leopold.stotch
Neuer Benutzer
Site Admin
 
Registriert seit: 11.07.2014
Beiträge: 14
leopold.stotch befindet sich auf einem aufstrebenden Ast
Teilnehmer berichten über Probleme
Hallo Jens!

Ich bin es leider nochmal (mit einem neuen Problem)...

Ich habe mein Projekt, nach ausgiebiger und erfolgreicher Testung ohne Befund, nun aktiviert und den Link bereitgestellt.

Nun bekomme ich vermehrt Informationen über das nicht-funktionieren des Links sowie Probleme mit der Bearbeitung des Fragebogens, z.B.:

Bei der Frage:

Würden Sie nun zurücklaufen und dem älteren Mann Ihre Hilfe anbieten?

wurde meine Antwort (nachdem ich die Eingabe von Ja/Nein, Prozentzahl und in wiefern ich in die Situation rein versetzen kann) eingegeben, nicht akzeptiert und ich wurde zurück zum Anfang der Studie geführt (nicht nur einmal, sondern ungefähr 4 Male).


Kannst Du mein Projekt: ID: 594489; Prosoziales Verhalten (pd) bitte kurz durchchecken? Das komische an der Sache ist, dass ich bisher 12 erfolgreiche Teilnahmen habe - allerdings auch 7 Abbrüche... 2-mal bekam ich die Info, dass der Link nicht funktioniert, und 2-mal die Info über technische Schwierigkeiten (s. o. - 1-mal hat es dann wohl doch noch funktioniert).

Ich würde mich über ein schnelles Feedback sehr freuen und danke Dir im Voraus!

Freundliche Grüße,


Leo
leopold.stotch ist offline   Mit Zitat antworten
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:36 Uhr.

unipark
© Copyright 2011 QuestBack GmbH - Unipark Forum Onlineforschung | Unipark Online-Umfrage Tool | kontakt | impressum |