Antwort
 
Themen-Optionen Ansicht
Alt 05.05.2014, 18:40   #1
inbetween
Neuer Benutzer
Site Admin
 
Registriert seit: 29.04.2014
Beiträge: 1
inbetween befindet sich auf einem aufstrebenden Ast
Weiter Button Erste Seite
Hallo Team,

Installation: ww3.unipark.de/
Zugang: korsinek
URL: http://ww3.unipark.de/uc/korsinek_Un...rpool/0b84/?a=
Projekt-ID: 419941
Seitencode: 2614738
Fragencode: 5041011
Fragetyp: 998


Ich habe das Problem, dass der Weiterbutton auf meiner Seiteseite einfach nicht funktioniert. Koenntet ihr mir bitte helfen. Ich habe das Forum schon durch sucht nach aehnlichen Problemen aber die Loesung im Profi Editor hat bei mir nicht funktioniert. Ich waere euch fuer eine schnelle Antwort sehr dankbar.
inbetween ist offline   Mit Zitat antworten
Alt 07.05.2014, 13:12   #2
JensL
Administrator
Site Admin
 
Registriert seit: 02.03.2010
Beiträge: 2.470
JensL befindet sich auf einem aufstrebenden Ast
Hallo inbetween,

ich habe Deine Umfrage jetzt in verschiedenen Browsern getestet und der Weiter-Button hat jedes Mal funktioniert.

In welchem Browser und in welcher Version dieses Browsers tritt das denn bei Dir auf?

Gruß

Jens
JensL ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:28 Uhr.

unipark
© Copyright 2011 QuestBack GmbH - Unipark Forum Onlineforschung | Unipark Online-Umfrage Tool | kontakt | impressum |